Monat: März 2013 (Seite 1 von 2)

Beinahe vergessen: Kommunikation mit blauen Zähnen

Mit dem Quad und seinen vier Reifen und seiner Eigenschaft im Stand halt nicht umzukippen konnte ich meine Fahrweise ja gerade noch als „in Ordnung“ verteidigen. Nun mit den Mopeds geht das nicht mehr.

Zur Erklährung: Ich fahre weder besonders schnell noch risikoreich. Einzig das Verlangen immer die kleinstmögliche, einigermaßen legale Verbindung zu nutzen macht mich gefährlich. Sehe ich eine Einmündung die weitere Wege verspricht gehe ich nun mal gerne in die Eisen und schwenke von der eingeschlagenen Route ab. Das hat uns schon so manch tolles Weglein verschafft, aber auch einige Situationen, die für den Folgenden nicht ganz ohne Stress abgelaufen sind, um es vorsichtig zu umschreiben.

Das ist nun vorbei! Das Stichwort heißt Kommunikation! Und wir haben uns sowas geleistet.

Ein Set, 2 Teile, das Midland BT City. Bei Louis im Angebot für 199€. Normalpreis knappe 300€.

unboxing bt City

Rechts und links der Anleitung sieht man die eigentlichen Kommunikationsgeräte. Geladen werden sie über Standart-Mini USB, wobei das Ladegerät clevererweise so ausgelegt ist beide Geräte gleichzeitig zu laden.

Stereoausgabe und Microphon für jedes Tei ist dabei und funktioniert klasse. Handy oder andere Geräte mit Bluetooth, wie Navis oder ähnliches, können eingebunden werden.

Die Befestigung der Hauptgeräte erfolgt entweder per Klebepads oder per Klemm-Schraub-Einrichtung. Nun, alle GoPro User wissen was Klebepads können, also keine Sorge für den der nicht verschrauben kann!

Nach dem ersten Live Test werde ich noch berichten!

 

 

 

Ist das nun gut oder schlecht?

Als ich Ducci gestern in die Werkstatt brachte, lies ich mangels Transportmöglichkeit auch ein Paar Sachen im Auto zurück. Heute Vormittag wollten wir die schnell holen, sofern wir jemanden in der Werkstatt antreffen würden.

Zum Glück trafen wir jemanden an, so das wir unsere Schachen bergen konnten. Aber nicht nur das. Es handelte sich um den netten Herren, der Tags zuvor meinen Wagen in Empfang genommen hatte. Er erklärte mir das der Wagen wieder anspringt und zwar völlig problemlos. Was genau nun das Problem war konnte er auch nicht sagen. Mal sehen was dabei rauskommt.

Natürlich war ich sehr glücklich das der Motor nun doch nicht platt ist. Allerdings ist meine Freude getrübt. Irgendwas war eingefroren und blockierte den Motor. Soweit die Tatsachen. Und das ist eben nicht im tiefsten Sibirien bei -50°C passiert, sondern im tropischen Köln bei schlappen -10°C. Das sollte einem modernen Fahrzeug nichts ausmachen!

Nur ist es ja fast immer so das Dinge die einfrieren dabei Schaden nehmen. Eventuell nicht sofort und offensichtlich. Aber ein Schaden ist fast immer da.
Sollte das bei Duccis Motor auch so sein, hoffe ich nur das sich ein eventueller Schaden noch innerhalb der Garantiezeit zeigt oder noch besser nächste Woche bei der Durchsicht gefunden wird.

Abwarten.

 

nicht nur Freitag der 13 kann echt ******* sein!

Es war heute morgen kurz nach 7. Spiegel ausklappen, Eis kratzen und rein in den guten Ducci. Vorglühen und dann – nix! MIST! Nochmal! Wieder nix.

Aber Batterie leer? Wie soll das denn gehen?

Ducci ist grad mal 1,5 Jahre alt, hat exakt 16000km gelaufen ( davon ca. 3/4 Autobahnlangstrecke ) und ich vermeide Kurzstrecken wo ich kann.
Ok, -10°C in der Nacht da werden Batterien schon mal schwach, aber eigentlich nur ältere oder welche, die eh schon schwach sind.
Aber was soll alles lamentieren, ADAC anrufen und dann sehen wir weiter. Dann Starthilfe und mal ne lange Strecke fahren und die Batterie laden.

Nach nur 38min stand meldete sich der ADAC-Mann er wäre gleich da. Prima!

Starterbatterie dran, vorglühen und – nix!  Der Anlasser hängt aber auch nicht. Es ist der Motor der nicht dreht! Na wenn das man keine tollen Aussichten sind.
Kann ein Motor einfrieren? Oder das Öl so steif werden das der Anlasser es nicht schafft? Naja, möglich ist vieles, aber nicht bei -10°C.

Weitere 40min später war der Abschlepper vor Ort und nahm sich Ducci huckepack und brachte ihn zum Fiathändler meines Vertrauens der auf Ducatos spezialisiert ist.

Eine genaue Diagnose liegt noch nicht vor, aber nach Einschätzung der beiden Meister ist wohl der Zahnriemen gerissen und der Motor platt, wobei auch die Beiden sich das WIE noch nicht wirklich erklären können.

Ich hatte den Wagen gestern nach einer völlig normalen Fahrt geparkt und abgeschlossen. Und heut Morgen ging nix mehr. Wie kann das? Zahnriemen mit Produktionsfehler durch die Kälte noch spröder und beim Starten dann gerissen? Gibt es das? Ich hab keine Ahnung, aber das ist das Einzige was mir irgendwie plausibel erscheint.

Einen gerissenen Zahnriemen hatte ich bei meinem allerersten Auto. Das ging zack, von jetzt auf gleich weg war er. Und damit war auch der Motor schrott weil die Kolben die Ventile geplättet hatten. War übrigens auf dem Weg zum Autohändler mein neues Auto abzuholen und das Alte für Geld da zu lassen. Das mit dem „da lassen“  hat auch funktioniert, nur das mit dem „für Geld“ nicht mehr. Das war ganz schöner Mist damals!

Naja, noch ist Garantie auf dem Fahrzeug und ich hoffe das es keine Probleme damit gibt.

Ich werde berichten…

 

 

« Ältere Beiträge

© 2019 Ductrail

Theme von Anders NorénHoch ↑